Bonjour. Comment pouvons-nous vous aider ?

Pourquoi l’inventaire réalisé depuis l’application Scanner n’apparaît-il pas dans Retail POS (X-Series) ?

Configuration

  • Retail POS sur iPad
  • Retail POS pour Mac ou PC
  • Application Scanner

Cause

Vous n’êtes pas connecté à votre boutique Retail POS sur l’application Scanner.

Solution

Connectez-vous à Retail POS pour accéder à vos inventaires. Vos produits comptés seront automatiquement mis à jour dans l’inventaire.

Renseignements supplémentaires

Inventaires avec l’application Lightspeed Scanner (X-series)

Cet article vous a-t-il été utile ?