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Bonjour. Comment pouvons-nous vous aider ?

Une vente a disparu de mon historique des ventes

Problème

Il existe une preuve physique d’une vente (c’est-à-dire un reçu imprimé), mais la vente ne figure pas dans l’historique des ventes.

Configuration

  • Retail POS pour Mac ou PC
  • Retail POS sur iPad

Cause

  • La vente est erronée.
  • La vente a été imprimée alors qu’elle était mise en attente (iPad uniquement).
  • Une erreur de réseau a eu lieu au moment de la vente.

Solution

Vérifier la présence de ventes erronées

Sur iPad

  1. Ouvrez le menu latéral.
  2. Si un avertissement de vente erronée s’affiche, appuyez sur l’avertissement pour tenter de synchroniser les données.
  3. Si la synchronisation échoue, suivez ces étapes pour envoyer la vente à l’équipe de soutien technique de Retail POS.

Sur Mac ou PC

  1. Cliquez sur Caisse.
  2. Si un avertissement de vente erronée s’affiche, cliquez sur l’avertissement pour tenter de synchroniser les données.
  3. Si la synchronisation échoue, suivez ces étapes pour envoyer la vente à l’équipe de soutien technique de Retail POS.

La vente a été imprimée alors qu’elle était mise en attente (iPad uniquement)

  1. Sur le reçu imprimé, vérifiez si le total à payer est de 0,00 €.
  2. S’il y a un montant à payer, la vente a été imprimée alors qu’elle était mise en attente et n’a pas vraiment été terminée.

Recréer la vente

  1. Reproduisez la vente dans l’écran de caisse.
  2. Cliquez sur Pay (payer), ajoutez le montant puis sélectionnez Cash (espèces), peu importe le type de paiement initial. Vous pourrez changer cette information plus tard si nécessaire.
  3. Accédez à l'historique des ventes.
  4. Trouvez la vente et cliquez dessus pour afficher ses détails.
  5. Cliquez sur Modifier.
  6. Si c’est une vente passée, antidatez la vente à la date initiale de l’achat. Cliquez sur Enregistrer.
  7. Changez la date de paiement pour refléter la date initiale de l’achat.
  8. Modifiez le type de paiement selon les besoins.
Il est important que ces changements de date soient réalisés avant de changer le type de paiement. Les paiements intégrés par carte de crédit ne peuvent pas être antidatés, il est donc important que le type de paiement reste Cash (espèces) jusqu’à ce que les autres informations aient été modifiées.

Renseignements supplémentaires

  • Lors de l’application manuelle d’un paiement à une vente, le paiement sera placé dans la fermeture de caisse actuellement ouverte.
  • Il est possible qu’une vente erronée soit effacée accidentellement.
  • La vente devra être recréée en suivant ces étapes pour qu’elle apparaisse dans votre rapport.

 

 

 

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