Configuration
- Retail POS pour Mac ou PC
- Retail POS sur iPad
Cause
1. Le nom d’utilisateur renseigné est incorrect.
2. L’administrateur principal a un nom d’utilisateur différent de son adresse e-mail.
Solution
1. Vérifiez le nom d’utilisateur :
- Il n’est pas sensible à la casse.
- Il est sensible aux espaces.
- Si vous êtes un administrateur principal, utilisez votre adresse e-mail.
2. Si vous êtes l’administrateur principal, vérifiez votre nom d’utilisateur dans la section Configuration > Utilisateurs et envoyez l’e-mail de réinitialisation du mot de passe à ce nom d’utilisateur.
Renseignements supplémentaires
Réinitialisation de votre mot de passe Retail POS