Problème
Le solde du compte du client dans l’onglet Client est inférieur au montant des ventes à paiement différé dans l’historique des ventes.
Configuration
- Retail POS pour Mac ou PC
Cause
Ceci est dû à un trop-perçu sur l’une des ventes à paiement différé précédentes.
Solution
La vente apparaîtra comme Vente à paiement différé au lieu de Vente à paiement différé terminée. Pour résoudre le problème, supprimez l’excédent de paiement sur la vente et accordez au client un crédit en boutique du même montant.
Le client peut ensuite utiliser le crédit en boutique pour ses prochains achats.
Renseignements supplémentaires
Suppression d’un paiement effectué pour une vente à paiement différé
Accord manuel de crédit en boutique dans Retail POS (X-Series)