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Impossible d'ouvrir la caisse sur Retail POS (X-Series) sur iPad, obtention d'une erreur : "Oups. Nous n'avons pas pu ouvrir la caisse dans Retail POS (X-Series). Veuillez réessayer".

Problème

Impossible d'ouvrir la caisse après avoir saisi le montant de la marge ouverte sur Retail POS sur iPad, obtention d'une erreur : "Oups. Nous n'avons pas pu ouvrir la caisse dans Retail POS. Veuillez réessayer".

Configuration

  • Retail POS pour iPad

Cause

Retail POS est hors ligne, puisque l'iPad n'est pas connecté à l'internet.

Solution

Vous devez connecter votre iPad à Internet et vous assurer que le réseau WiFi auquel votre iPad est connecté fournit un accès Internet. Une fois que votre iPad a un accès Internet, essayez d'ouvrir à nouveau la caisse sur Retail POS sur iPad.

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