Bonjour. Comment pouvons-nous vous aider?

Pourquoi n’ai-je pas reçu le courriel de réinitialisation du mot de passe?

Configuration

  • Retail POS pour Mac ou PC
  • Retail POS sur iPad

Cause

1. Le nom d’utilisateur renseigné est incorrect.

2. L’administrateur principal a un nom d’utilisateur différent de son adresse courriel.

Solution

1. Vérifiez le nom d’utilisateur :

  • Il n’est pas sensible à la casse.
  • Il est sensible aux espaces.
  • Si vous êtes un administrateur principal, utilisez votre adresse courriel.

2. Si vous êtes l’administrateur principal, vérifiez votre nom d’utilisateur dans la section Setup>Users (configuration > utilisateurs) et envoyez le courriel de réinitialisation du mot de passe à ce nom d’utilisateur.

Renseignements supplémentaires

Réinitialisation de votre mot de passe Retail POS

 

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