Bonjour. Comment pouvons-nous vous aider?

Pourquoi le dénombrement des stocks réalisé depuis l’application Numériseur n’apparaît-il pas dans PDV détaillants (série X)?

Configuration

  • L'application PDV détaillants sur iPad
  • PDV détaillants pour Mac ou PC
  • Application Numériseur

Cause

Vous n’êtes pas connecté à votre boutique PDV détaillants sur l’application Numériseur.

Solution

Connectez-vous à PDV détaillants pour accéder à vos dénombrements des stocks. Vos produits comptés seront automatiquement mis à jour dans le dénombrement des stocks.

Renseignements supplémentaires

Dénombrements des stocks avec l’application Numériseur Lightspeed (série X)

Cet article vous a-t-il été utile?